<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="yandex-verification" content="0001fe547c01b8f0" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <base href="http://chess-kk.ru/1158-uchit-po-novomu" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="шахматы, шахматы онлайн, шахматы +с компьютером, шахматы играть +с компьютером, шахматы бесплатно, бесплатные шахматы, играть +в шахматы, игры шахматы, шахматы краснодар, шахматы в краснодарском крае" />
	<meta name="author" content="SkazkoNI" />
	<meta name="description" content="шахматы, шахматы онлайн, шахматы +с компьютером, шахматы играть +с компьютером, шахматы бесплатно, бесплатные шахматы, играть +в шахматы, игры шахматы, шахматы краснодар, шахматы в краснодарском крае" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Шахматы в Краснодарском крае - Учить по-новому</title>
	<link href="/component/jcomments/feed/com_content/1158" rel="alternate" type="application/rss+xml" title="Учить по-новому" />
	<link href="/images/logo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/components/com_rsform/assets/calendar/calendar.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_rsform/assets/css/front.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,800,600,regular&subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="http://chess-kk.ru/modules/mod_slogin/tmpl/compact/slogin.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-top-bar{ background-color:#f5f5f5;color:#999999; }#sp-bottom{ background-color:#f5f5f5;padding:100px 0px; }
	</style>
	<script src="/media/jui/js/jquery.min.js?9e0c82ae15529d55ff385ff24f89cb4f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?9e0c82ae15529d55ff385ff24f89cb4f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?9e0c82ae15529d55ff385ff24f89cb4f" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?9e0c82ae15529d55ff385ff24f89cb4f" type="text/javascript"></script>
	<script src="/components/com_rsform/assets/js/script.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="http://chess-kk.ru/modules/mod_slogin/media/slogin.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<meta property="og:image" content="http://chess-kk.ru/images/12082018-1.jpg"/>
	<meta property="og:site_name" content="Шахматы в Краснодарском крае"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://chess-kk.ru/1158-uchit-po-novomu"/>

   
        <link rel="stylesheet" href="/templates/shaper_helix3/css/published.css" type="text/css" />
</head>
<body class="site com-content view-article no-layout no-task itemid-102 ru-ru ltr  sticky-header layout-fluid">
    <div class="body-innerwrapper">
        <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6"><div class="sp-column "></div></div><div id="sp-top2" class="col-sm-6 col-md-6"><div class="sp-column "></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><a class="logo" href="/"><h1><img class="sp-default-logo hidden-xs" src="/images/logo/logo2.png" alt="Шахматы в Краснодарском крае"><img class="sp-retina-logo hidden-xs" src="/images/logo/logo2.png" alt="Шахматы в Краснодарском крае" width="414" height="83"><img class="sp-default-logo visible-xs" src="/images/logo/logo2.png" alt="Шахматы в Краснодарском крае"></h1></a></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-xs"><li class="sp-menu-item"><a  href="/o-shakhmatakh" >О шахматах</a></li><li class="sp-menu-item"><a  href="/federatsii-v-krae" >Федерации в крае</a></li><li class="sp-menu-item"><a  href="/partners" >Партнеры</a></li><li class="sp-menu-item"><a  href="/kontakty" >Контакты</a></li><li class="sp-menu-item"><a  href="/awardik" >Блог</a></li><li class="sp-menu-item"><a  href="/video" >Видео</a></li><li class="sp-menu-item"><a  href="/redaction" >Редакция</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-page-title" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-left" class="col-sm-3 col-md-3"><div class="sp-column custom-class"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="overflow: auto; text-align: justify;">
<div class="motto"><hr />
<p style="text-transform: uppercase; text-align: center;"><strong>Краевая общественная организация "федерация шахмат краснодарского края<i>"</i></strong></p>
<p style="text-transform: uppercase;"><a href="/2-uncategorised/418-koo-federatsiya-shakhmat-krasnodarskogo-kraya-2"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/new/000999.jpg" alt="" /></a></p>
</div>
<div style="overflow: auto; text-align: justify;">
<div class="motto" style="text-align: center;"><hr />
<p style="text-transform: uppercase; text-align: center;"><em>" Кубанская земля взрастила не мало интересных и талантливых шахматистов </em><em>"</em></p>
<p style="text-transform: uppercase;"><a href="/vip/18-vladimir-kramnik"><img style="display: block; margin-left: auto; margin-right: auto;" title="Владимир Крамник" src="/images/img/KRV.jpg" alt="Владимир Крамник" width="310" height="230" /></a></p>
<p style="padding-top: 5px; text-align: center;"><a href="/vip/18-vladimir-kramnik">Крамник Владимир Борисович</a>,<br />14-й официальный чемпион мира (2000—2007), Победитель Кубка мира 2013</p>
<hr /></div>
</div>
<div style="overflow: auto; text-align: center;">
<div class="motto">
<p style="text-transform: uppercase;"><em><em><a href="/vip/18-vladimir-kramnik">" </a></em>Будущее Шахмат в Краснодарском крае - в наших руках! </em><em><a href="/vip/18-vladimir-kramnik">"</a></em></p>
<p style="padding-top: 5px;"><a href="/gorodskie-turniry/armavir/smetana-vladimir/52-svv"><img style="margin: 5px auto; display: block;" title="Сметана Владимир Васильевич" src="/images/img/21032013_2.jpg" alt="Сметана Владимир Васильевич" width="310" height="230" /> Сметана Владимир Васильевич</a>,</p>
<p style="padding-top: 5px;">Полномочный представитель Российской Шахматной Федерации в Краснодарском крае</p>
</div>
</div>
<!---<p><a href="http://www.chess-kk.ru/k2-categories/predlozhit-novost"><img style="display: block; margin-left: auto; margin-right: auto;" title="News" src="http://zippy.gfycat.com/UnitedRingedIntermediateegret.gif" alt="News" width="265" height="53" /></a></p>----------------------->
<p><a href="http://www.chess-kk.ru/offer-news"><img style="display: block; margin-left: auto; margin-right: auto;" title="News" src="http://zippy.gfycat.com/UnitedRingedIntermediateegret.gif" alt="News" width="265" height="53" /></a></p>
<hr /></div></div>
</div></div><div class="sp-module "><div class="sp-module-content">
			<div class="items">
		<h2>
					<a href="/gorodskie-turniry">Турниры в городах Краснодарского края</a>
			</h2>
			<ul style="margin-left: 10px;">
		
					<li>
					<a href="/gorodskie-turniry/abinsk">Абинск</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/anapa">Анапа</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/apsheronsk">Апшеронск</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/armavir">Армавир</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/belaya-glina">Белая Глина</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/belorechensk">Белореченск</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/bryukhovetskaya">Брюховецкая</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/vyselki">Выселки</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/goryachij-klyuch">Горячий Ключ</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/gulkevichi">Гулькевичи</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/gelendzhik">Геленджик</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/dinskaya">Динская</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/ejsk">Ейск</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/kavkazskaya">Кавказская</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/kalininskaya">Калининская</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/kanevskaya">Каневская</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/korenovsk">Кореновск</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/krasnoarmejskaya">Красноармейская</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/krasnodar">Краснодар</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/kropotkin">Кропоткин</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/krylovskaya">Крыловская</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/krymsk">Крымск</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/kurganinsk">Курганинск</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/kushchevskaya">Кущевская</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/labinsk">Лабинск</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/leningradskaya">Ленинградская</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/mostovskoj">Мостовской</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/novokubansk">Новокубанск</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/novopokrovskaya">Новопокровская</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/novorossijsk">Новороссийск</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/otradnoe">Отрадное</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/pavlovskaya">Павловская</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/primorsko-akhtarsk">Приморско-Ахтарск</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/severskaya">Северская</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/slavyansk-na-kubani">Славянск-на-Кубани</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/sochi">Сочи</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/starominskaya">Староминская</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/staroshcherbinovskaya">Старощербиновская</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/tbilisskaya">Тбилисская</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/temryuk">Темрюк</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/timashevsk">Тимашевск</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/tikhoretsk">Тихорецк</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/tuapse">Туапсе</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/uspenskoe">Успенское</a>
				</li>
		
					<li>
					<a href="/gorodskie-turniry/ust-labinsk">Усть-Лабинск</a>
				</li>
			</ul>
	</div>
		
			<div class="items">
		<h2>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae">ШАХМАТНЫЕ ШКОЛЫ И КЛУБЫ В КРАЕ</a>
			</h2>
			<ul style="margin-left: 10px;">
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/abinsk">Абинск</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/anapa">Анапа</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/apsheronsk">Апшеронск</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/armavir">Армавир</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/belaya-glina">Белая Глина</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/belorechensk">Белореченск</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/bryukhovetskaya">Брюховецкая</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/vyselki">Выселки</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/gelendzhik">Геленджик</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/goryachij-klyuch">Горячий Ключ</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/gulkevichi">Гулькевичи</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/dinskaya">Динская</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/ejsk">Ейск</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/kavkazskaya">Кавказская</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/kalininskaya">Калининская</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/kanevskaya">Каневская</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/korenovsk">Кореновск</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/krasnoarmejskaya">Красноармейская</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/krasnodar">Краснодар</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/kropotkin">Кропоткин</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/krylovskaya">Крыловская</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/krymsk">Крымск</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/kurganinsk">Курганинск</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/kushchevskaya">Кущевская</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/labinsk">Лабинск</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/leningradskaya">Ленинградская</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/mostovskoj">Мостовской</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/novokubansk">Новокубанск</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/novopokrovskaya">Новопокровская</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/novorossijsk">Новороссийск</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/otradnoe">Отрадное</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/pavlovskaya">Павловская</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/primorsko-akhtarsk">Приморско-Ахтарск</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/severskayy">Северская</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/slavyansk-na-kubani">Славянск-на-Кубани</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/sochi">Сочи</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/starominskaya">Староминская</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/staroshcherbinovskaya">Старощербиновская</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/tbilisskaya">Тбилисская</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/temryuk">Темрюк</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/timashevsk">Тимашевск</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/tikhoretsk">Тихорецк</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/tuapse">Туапсе</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/uspenskoe">Успенское</a>
				</li>
		
					<li>
					<a href="/shakhmatnye-shkoly-i-kluby-v-krae/ust-labinsk">Усть-Лабинск</a>
				</li>
			</ul>
	</div>
		
			<div class="items">
		<h2>
					<a href="/mezhdunarodnye-turniry-v-krae">Новости о шахматах</a>
			</h2>
		</div>
		
</div></div><div class="sp-module "><div class="sp-module-content"><noindex>
<div class="jlslogin">

    <div class="pretext">
        <p><h2 class="sidebar_header">ВОЙТИ В БЛОГ И ДЛЯ ГОЛОСОВАНИЯ</h2></p>
    </div>
    
<div id="slogin-buttons" class="slogin-buttons slogin-compact">
                        <a  rel="nofollow"  title="Одноклассники" href="/component/slogin/provider/odnoklassniki/auth"><span class="odnoklassnikislogin">&nbsp;</span></a>
                    <a  rel="nofollow"  title="ВКонтакте" href="/component/slogin/provider/vkontakte/auth"><span class="vkontakteslogin">&nbsp;</span></a>
                    <a  rel="nofollow"  title="Facebook" href="/component/slogin/provider/facebook/auth"><span class="facebookslogin">&nbsp;</span></a>
            </div>

<div class="slogin-clear"></div>

    
</div>
</noindex>
<div style="text-align: right;"><a style="text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt;" target="_blank" href="http://slogin.info/">slogin.info</a></div></div></div><div class="sp-module "><h3 class="sp-module-title">На сайте</h3><div class="sp-module-content">
			<p>Сейчас 36&#160;гостей и ни одного зарегистрированного пользователя на сайте</p>

</div></div><div class="sp-module "><div class="sp-module-content">
<div id="k2ModuleBox120" class="k2ItemsBlock">

		<p class="modulePretext">Последние авторы</p>
	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
            <div class="moduleItemAuthor">
	      Написал	
								<a rel="author" title="Mikhail Panarin" href="/awardik/itemlist/user/594-mikhailpanarin">Mikhail Panarin</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
            <div class="moduleItemAuthor">
	      Написал	
								<a rel="author" title="Кирилл Брызгалин" href="/awardik/itemlist/user/158-kipillbpyzgalin">Кирилл Брызгалин</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
            <div class="moduleItemAuthor">
	      Написал	
								<a rel="author" title="Владимир Сметана" href="/awardik/itemlist/user/151-vladimipsmetana">Владимир Сметана</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
            <div class="moduleItemAuthor">
	      Написал	
								<a rel="author" title="Владимир Сметана" href="/awardik/itemlist/user/151-vladimipsmetana">Владимир Сметана</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
            <div class="moduleItemAuthor">
	      Написала	
								<a rel="author" title="Наталья Сказко" href="/awardik/itemlist/user/150-natalyyaskazko">Наталья Сказко</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div><div class="sp-module "><div class="sp-module-content">
<div id="k2ModuleBox119" class="k2ItemsBlock">

		<p class="modulePretext">Популярные посты</p>
	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/awardik/item/6-botvinnik-kakim-on-byl">Ботвинник – каким он был</a>
      
            <div class="moduleItemAuthor">
	      Написал	
								<a rel="author" title="Владимир Сметана" href="/awardik/itemlist/user/151-vladimipsmetana">Владимир Сметана</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Опубликовано Суббота, 10 мая 2014 17:57</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/awardik/item/4-novyj-material">Сочи 2014</a>
      
            <div class="moduleItemAuthor">
	      Написала	
								<a rel="author" title="Наталья Сказко" href="/awardik/itemlist/user/150-natalyyaskazko">Наталья Сказко</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Опубликовано Понедельник, 28 апреля 2014 01:21</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/awardik/item/5-novye-vozmozhnosti-dlya-shakhmatistov-kraya">Новые возможности для шахматистов края!</a>
      
            <div class="moduleItemAuthor">
	      Написал	
								<a rel="author" title="Владимир Сметана" href="/awardik/itemlist/user/151-vladimipsmetana">Владимир Сметана</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Опубликовано Понедельник, 28 апреля 2014 05:11</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/awardik/item/7-voskhodyashchie-zvezdy-2015">Восходящие звезды - 2015</a>
      
            <div class="moduleItemAuthor">
	      Написал	
								<a rel="author" title="Кирилл Брызгалин" href="/awardik/itemlist/user/158-kipillbpyzgalin">Кирилл Брызгалин</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Опубликовано Вторник, 13 октября 2015 18:38</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/awardik/item/8-ii-kubok-glavy-goroda-armavira-po-bystrym-shakhmatam">II Кубок Главы города Армавира по быстрым шахматам.</a>
      
            <div class="moduleItemAuthor">
	      Написал	
								<a rel="author" title="Mikhail Panarin" href="/awardik/itemlist/user/594-mikhailpanarin">Mikhail Panarin</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Опубликовано Пятница, 16 октября 2015 16:32</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div><div class="sp-module "><div class="sp-module-content">
<div id="k2ModuleBox117" class="k2ItemsBlock">

		<p class="modulePretext">Новое в блогах</p>
	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/awardik/item/8-ii-kubok-glavy-goroda-armavira-po-bystrym-shakhmatam">II Кубок Главы города Армавира по быстрым шахматам.</a>
      
            <div class="moduleItemAuthor">
	      Написал	
								<a rel="author" title="Mikhail Panarin" href="/awardik/itemlist/user/594-mikhailpanarin">Mikhail Panarin</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Опубликовано Пятница, 16 октября 2015 16:32</span>
      
            в <a class="moduleItemCategory" href="/awardik/itemlist/category/1-obshchie-pravila-igry">Новость</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/awardik/item/7-voskhodyashchie-zvezdy-2015">Восходящие звезды - 2015</a>
      
            <div class="moduleItemAuthor">
	      Написал	
								<a rel="author" title="Кирилл Брызгалин" href="/awardik/itemlist/user/158-kipillbpyzgalin">Кирилл Брызгалин</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Опубликовано Вторник, 13 октября 2015 18:38</span>
      
            в <a class="moduleItemCategory" href="/awardik/itemlist/category/1-obshchie-pravila-igry">Новость</a>
      
      
      
			
			
						<a class="moduleItemReadMore" href="/awardik/item/7-voskhodyashchie-zvezdy-2015">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/awardik/item/6-botvinnik-kakim-on-byl">Ботвинник – каким он был</a>
      
            <div class="moduleItemAuthor">
	      Написал	
								<a rel="author" title="Владимир Сметана" href="/awardik/itemlist/user/151-vladimipsmetana">Владимир Сметана</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Опубликовано Суббота, 10 мая 2014 17:57</span>
      
            в <a class="moduleItemCategory" href="/awardik/itemlist/category/2-mnenie-shakhmatista">Мнение шахматиста</a>
      
      
      
			
			
						<a class="moduleItemReadMore" href="/awardik/item/6-botvinnik-kakim-on-byl">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/awardik/item/5-novye-vozmozhnosti-dlya-shakhmatistov-kraya">Новые возможности для шахматистов края!</a>
      
            <div class="moduleItemAuthor">
	      Написал	
								<a rel="author" title="Владимир Сметана" href="/awardik/itemlist/user/151-vladimipsmetana">Владимир Сметана</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Опубликовано Понедельник, 28 апреля 2014 05:11</span>
      
            в <a class="moduleItemCategory" href="/awardik/itemlist/category/2-mnenie-shakhmatista">Мнение шахматиста</a>
      
            <div class="moduleItemTags">
      	<b>Теги:</b>
                <a href="/awardik/itemlist/tag/Шахматы">Шахматы</a>
              </div>
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/awardik/item/4-novyj-material">Сочи 2014</a>
      
            <div class="moduleItemAuthor">
	      Написала	
								<a rel="author" title="Наталья Сказко" href="/awardik/itemlist/user/150-natalyyaskazko">Наталья Сказко</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Опубликовано Понедельник, 28 апреля 2014 01:21</span>
      
            в <a class="moduleItemCategory" href="/awardik/itemlist/category/2-mnenie-shakhmatista">Мнение шахматиста</a>
      
            <div class="moduleItemTags">
      	<b>Теги:</b>
                <a href="/awardik/itemlist/tag/Шахматы">Шахматы</a>
              </div>
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/component/k2/itemlist?format=feed&amp;moduleID=117" title="Подписаться на эту RSS-ленту">
			<i class="k2icon-feed"></i>
			<span>Подписаться на эту RSS-ленту</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Популярные блогеры</h3><div class="sp-module-content">
<div id="k2ModuleBox113" class="k2UsersBlock">
	<ul>
				<li class="even">

			
						<a class="ubUserName" rel="author" href="/awardik/itemlist/user/151-vladimipsmetana" title="Владимир Сметана">
				Владимир Сметана			</a>
			
			
						<div class="ubUserAdditionalInfo">

				
								<a class="ubUserURL" rel="me" href="http://chess-kk.ru/gorodskie-turniry/armavir/smetana-vladimir/52-svv" title="Сайт" target="_blank">
					<span>Сайт</span>
				</a>
				
							</div>
			
						<h3>Недавние материалы</h3>
			<ul class="ubUserItems">
								<li>
					<a href="/awardik/item/6-botvinnik-kakim-on-byl" title="Ботвинник &ndash; каким он был">
						Ботвинник – каким он был					</a>
				</li>
							</ul>
			
			<div class="clr"></div>
		</li>
				<li class="odd">

			
						<a class="ubUserName" rel="author" href="/awardik/itemlist/user/150-natalyyaskazko" title="Наталья Сказко">
				Наталья Сказко			</a>
			
			
			
						<h3>Недавние материалы</h3>
			<ul class="ubUserItems">
								<li>
					<a href="/awardik/item/4-novyj-material" title="Сочи 2014">
						Сочи 2014					</a>
				</li>
							</ul>
			
			<div class="clr"></div>
		</li>
				<li class="even">

			
						<a class="ubUserName" rel="author" href="/awardik/itemlist/user/158-kipillbpyzgalin" title="Кирилл Брызгалин">
				Кирилл Брызгалин			</a>
			
			
			
						<h3>Недавние материалы</h3>
			<ul class="ubUserItems">
								<li>
					<a href="/awardik/item/7-voskhodyashchie-zvezdy-2015" title="Восходящие звезды - 2015">
						Восходящие звезды - 2015					</a>
				</li>
							</ul>
			
			<div class="clr"></div>
		</li>
				<li class="odd lastItem">

			
						<a class="ubUserName" rel="author" href="/awardik/itemlist/user/594-mikhailpanarin" title="Mikhail Panarin">
				Mikhail Panarin			</a>
			
			
			
						<h3>Недавние материалы</h3>
			<ul class="ubUserItems">
								<li>
					<a href="/awardik/item/8-ii-kubok-glavy-goroda-armavira-po-bystrym-shakhmatam" title="II Кубок Главы города Армавира по быстрым шахматам.">
						II Кубок Главы города Армавира по быстрым шахматам.					</a>
				</li>
							</ul>
			
			<div class="clr"></div>
		</li>
			</ul>
</div>
</div></div></div></div><div id="sp-component" class="col-sm-6 col-md-6"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
	
	

	<div class="entry-header has-post-format">
		<span class="post-format"><i class="fa fa-thumb-tack"></i></span>
				
					<h2 itemprop="name">
									Учить по-новому							</h2>
            <div class="published">
              <time datetime="2018-08-12T08:06:54+00:00" itemprop="datePublished">опубликовано: 12 августа 2018</time>
            </div>
												</div>

				
		
				
	
			<div itemprop="articleBody">
		<p>Цитата</p>
<p>— Я убеждена, что в школе должны играть в шахматы. Со статистикой трудно спорить. В нашей стране и за рубежом у детей, которые играют в шахматы в школе, показатели успеваемости выше на 35–40%. Эта интеллектуальная игра развивает ребенка, – министр образования Ольга Васильева. <img src="/images/12082018-1.jpg" alt="" /></p>
<p>Какие изменения в обучении появятся с нового учебного года в школах Армавира? </p>
<p>Всех родителей школьников интересует, какие изменения ждут их в новом учебном году. Предыдущий учебный год выдался богатым на идеи и инициативы в сфере образования Краснодарского края. В «АС» решили разобраться, какие изменения в образовании в учебном году 2018-2019 воплотятся в жизнь в нашем городе.</p>
<p>Первоклашек посадят за… доски</p>
<p>Среди изменений, которые планируется ввести в армавирских школах, стоит отдельно отметить введение обязательного урока по шахматам.</p>
 
<p>Пока что в новом учебном  году министерство образования Краснодарского края позволило нашим учебным заведениям самим определить модель нововведений. У одних школ шахматы станут обязательным предметом и по нему будут ставиться оценки, у других настольную игру начнут преподавать в качестве дополнительного или внеклассного занятия. При этом малышей не станут слишком нагружать, одного часа в неделю, со слов министра образования РФ О.Ю. Васильевой, будет достаточно. По мнению эксперта и российского гроссмейстера Сергея Карякина, такие занятия помогут учащимся развивать логику. Кроме того, логическая игра учит организованности, планировать и мыслить стратегически.</p>
<p>«Физическое развитие очень важно – для этого есть уроки физкультуры, но важно ведь и развивать голову, логику, интуицию. Именно поэтому шахматы необходимы в школьной программе», – цитирует Карякина ТАСС.</p>
<p>Несколько лет назад школы № 7, 8, 13, 14 и 17 стали первопроходцами в крае, присоединившись к программе «Шахматы в школах», которую реализует шахматная федерация при поддержке Фонда Елены и Геннадия Тимченко, а также регионального министерства образования науки и молодежной политики, краевой федерации шахмат. За счет Фонда воспитанники этих школ получили наборы шахмат, доски, шахматные часы и учебно-методические материалы.</p>
<p>С этого года шахматы введут во всех школах, причем преподавать их будут педагоги этих учебных заведений, которые прошли соответствующие курсы. Учебная программа будет построена таким образом, что любой ученик сможет научиться игре в шахматы, независимо от успеваемости по предметам. Родителям, относящимся скептически к нововведениям можно успокоиться – политика министерства образования РФ нацелена не на воспитание будущих гроссмейстеров, а  на обучение детей азам игры.</p>
<p>Благородный дух борьбы</p>
<p>Кубань четвертый год подряд признается лучшей среди регионов по развитию физкультуры и спорта. Власти продолжают работать в этом направлении. По словам губернатора В.И. Кондратьева, дополнительным стимулом для развития спорта в крае станет введение комплекса ГТО и занятий по самбо в качестве третьего урока физкультуры в школах. Проект «Самбо в школу» – всероссийский. Краснодарский край одним из первых регионов России приступил к введению самбо в школьную программу.</p>
<p>С 1 сентября в 150 образовательных учреждениях в школьную программу будут введены уроки самбо. При этом, как подчеркнул глава региона, нововведения будут носить экспериментальный характер. Так, в качестве пилотного проекта самбо начнут преподавать в армавирских школах № 2, 6, 8 и 13, а к 2021 году он должен охватить все учебные учреждения региона. Армавирские учителя физкультуры уже прошли переподготовку для того, чтобы проводить первичные занятия самбо с учениками школ.</p>
<p>Никакой агрессии на уроках не будет, на самом деле самбо только называется боевым видом искусства. Оно учит не нападать, а обороняться в экстремальных ситуациях без оружия.</p>
<p>— Любой спорт — философия в первую очередь. А философия — это очень важно для духа бойца, потому что сперва нужно победить духом, а потом физически. Я считаю, самбо отвечает этим требованиям, но, к сожалению, секции самбо и тренеров по самбо в крае днем с огнем не сыщешь. Это неправильно. &lt;…&gt; Если эксперимент пройдет успешно, эту практику распространим на все школы нашего края, – сообщает В.И. Кондратьев.</p>
<p>Инициативу о введении уроков самообороны в школьное расписание поддерживает и наш земляк, глава Федерации дзюдо и самбо Краснодарского края Рудольф Мкртичевич Бабоян.</p>
<p>— Основные тематики, которые будут преподаваться в школах — история самбо, освобождение от захватов, а также подстраховка и самостраховка. Думаю, к этому можно будет добавить бросковую технику. Программы, по которой дети занимаются самбо в специализированных спортивных школах, в общеобразовательных, конечно же, не будет. Разработанная программа, которая будет внедрена с 1 сентября, должна легко осваиваться как детьми, так и учителями физкультуры, — отметил он в интервью с информагентством  РБК.</p>
<p>Недостатка в спортинвентаре не будет – около 20 млн рублей было направлено в кубанские школы на внедрение уроков самбо. Проект пилотный, поэтому каждая армавирская школа сама выбирает модель внедрения и классы, в которых будет преподаваться самооборона.</p>
<p>Фото А. Ковязина.</p>
<p>ОТ ВИКТОРИИ АЛЕКСАНДРОВЫ •   31 ИЮЛЯ 2018</p>
<p>https://news-armavir.ru/nauka-i-obrazovanie/uchit-po-novomu.html</p><div style="clear:both;"></div><div class="socbuttons" style="padding-top: 10px; overflow:visible; float: right;"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="facebook" style="margin-left: 10px; width: 75px; height :20px; float: left;"><div class="fb-like" data-href="http://chess-kk.ru/1158-uchit-po-novomu" data-colorscheme="light" data-layout="button_count" data-action="like" data-show-faces="true" data-send="false" data-share="false" data-width="75" data-height="20"></div></div><div class="twitter" style="width: 80px; float: left; margin-left: 10px; margin-right:0px;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://chess-kk.ru/1158-uchit-po-novomu" data-count="horizontal" data-lang="ru">Twitter</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></script></div><div class="vkcom"  style="width: 75px !important; float: left; border: none; margin-left: 10px;"><script type="text/javascript" src="//vk.com/js/api/openapi.js?101"></script><script type="text/javascript">VK.init({apiId:4324572, onlyWidgets: true});</script><div id="vk_like1158"></div><script type="text/javascript">VK.Widgets.Like("vk_like1158", {type: "mini", height: 22, pageUrl:'http://chess-kk.ru/1158-uchit-po-novomu'});</script></div><div class="mailcom"  style="width:125px;float: left; margin-left: 10px; border: none;" ><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?url=http://chess-kk.ru/1158-uchit-po-novomu" data-mrc-config="{'cm' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'mm'}">Нравится</a>
				<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script></div><div class="odnocom"  style="width:125px;float: left; margin-left: 10px; border: none;" ><div id="ok_shareWidget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "http://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertShareWidget(id,did,st);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_shareWidget","http://chess-kk.ru/1158-uchit-po-novomu","{st:'rounded',sz:20,ck:1,vt:'0'}");
</script></div><div style="clear:both;"></div><style>.soc_no a{color:#d6d6d6; font-size:8px;} .soc_yes a{color:#d6d6d6; font-size:8px;display:none;}</style><div class="soc_yes"><a href="http://nauca.com.ua/plugins/socbuttons-v16/" title="Social buttons" target="_blank">Social buttons</a></div></div><div style="clear:both;"></div>	</div>

	
	
				
	
        <div class="previous_news" style="padding-top: 20px;">
        <div style="font-size:16px;font-weight:bold;">Предыдущие новости на сайте:</div>
    <ul style="padding: 10px 15px 0px 15px;"><li style="margin-bottom: 5px;"><a href="/news/1157-khod-konem" target="_blank">Ход конем / 09 августа 2018</a></li><li style="margin-bottom: 5px;"><a href="/news/1156-turnir-rapid-po-bystrym-shakhmatam-v-ramkakh-proekta-open-sochi-2018" target="_blank">Турнир "Rapid" по, быстрым шахматам в рамках проекта "Open Sochi 2018" / 01 августа 2018</a></li><li style="margin-bottom: 5px;"><a href="/news/1155-turnir-klasika-po-klassicheskim-shakhmatam-v-ramkakh-proekta-open-sochi-2018" target="_blank">Турнир "Классика" по классическим шахматам в рамках проекта "Open Sochi 2018" / 01 августа 2018</a></li><li style="margin-bottom: 5px;"><a href="/news/1154-shakhmatnyj-festival-anapa-2018" target="_blank">Шахматный фестиваль "Анапа-2018"  / 31 июля 2018</a></li><li><a href="/news/1153-v-novorossijske-zavershilsya-festival-malaya-zemlya" target="_blank">В Новороссийске завершился фестиваль «Малая земля»  / 27 июля 2018</a></li></ul>    </div>
    
	<script type="text/javascript">
<!--
var jcomments=new JComments(1158, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<a id="addcomments" href="#addcomments"></a>
<p class="message">Только зарегистрированные пользователи могут оставлять коментарии.</p>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div>
							
</article>
</div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module  derom"><div class="sp-module-content"><noindex>
<div class="jlslogin">

    <div class="pretext">
        <p><h2 class="sidebar_header">ВОЙТИ В БЛОГ И ДЛЯ ГОЛОСОВАНИЯ</h2></p>
    </div>
    
<div id="slogin-buttons" class="slogin-buttons slogin-compact derom">
                        <a  rel="nofollow"  title="Одноклассники" href="/component/slogin/provider/odnoklassniki/auth"><span class="odnoklassnikislogin">&nbsp;</span></a>
                    <a  rel="nofollow"  title="ВКонтакте" href="/component/slogin/provider/vkontakte/auth"><span class="vkontakteslogin">&nbsp;</span></a>
                    <a  rel="nofollow"  title="Facebook" href="/component/slogin/provider/facebook/auth"><span class="facebookslogin">&nbsp;</span></a>
            </div>

<div class="slogin-clear"></div>

    
</div>
</noindex>
<div style="text-align: right;"><a style="text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt;" target="_blank" href="http://slogin.info/">slogin.info</a></div></div></div><div class="sp-module "><div class="sp-module-content">
<div class="sidebar right">
		<div class="post_item">
		<a href="/vip/187-vladimir-vladimirovich-putin">
			<img src="/images/dagolp-06.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/187-vladimir-vladimirovich-putin">Владимир Владимирович Путин</a>
		</p>
		<p class="person_post">Президент России</p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/333-medvedev-dmitrij-anatolevich">
			<img src="/images/Med_01042015.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/333-medvedev-dmitrij-anatolevich">Дмитрий Анатольевич Медведев</a>
		</p>
		<p class="person_post">Председатель Правительства Российской Федерации</p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/5-kirsan-nikolaevich-ilyumzhinov">
			<img src="/images/Ilumzinov.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/5-kirsan-nikolaevich-ilyumzhinov">Кирсан Николаевич Илюмжинов</a>
		</p>
		<p class="person_post">Президент ФИДЕ</p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/221-peskov-dmitrij-sergeevich">
			<img src="/images/peskov24072014.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/221-peskov-dmitrij-sergeevich">Песков Дмитрий Сергеевич</a>
		</p>
		<p class="person_post">Председатель Попечительского Совета РШФ, пресс-секретарь Президента России</p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/295-igor-evgenevich-levitin">
			<img src="/images/12112014_Lev.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/295-igor-evgenevich-levitin">Игорь Евгеньевич Левитин</a>
		</p>
		<p class="person_post">Помощник Президента Российской Федерации</p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/14-aleksandr-dmitrievich-zhukov">
			<img src="/images/zhukov10042013.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/14-aleksandr-dmitrievich-zhukov">Александр Дмитриевич Жуков</a>
		</p>
		<p class="person_post">Первый заместитель Председателя Государственной Думы Федерального Собрания Российской Федерации, Президент Олимпийского комитета России</p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/140-andrej-filatov">
			<img src="/images/filatov.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/140-andrej-filatov">Андрей Филатов</a>
		</p>
		<p class="person_post">Президент Российской шахматной федерации </p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/15-arkadij-vladimirovich-dvorkovich">
			<img src="/images/dvorkovich01042013.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/15-arkadij-vladimirovich-dvorkovich">Аркадий Владимирович Дворкович</a>
		</p>
		<p class="person_post">Заместитель председателя правительства Российской Федерации, Председатель Наблюдательного Совета РШФ</p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/95-aleksandr-gennadievich-khloponin">
			<img src="/images/Hloponin_chess.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/95-aleksandr-gennadievich-khloponin">Александр Геннадиевич Хлопонин</a>
		</p>
		<p class="person_post">Заместитель председателя правительства Российской Федерации</p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/410-yurij-ivanovich-lobanov">
			<img src="/images/23112015_1.JPG" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/410-yurij-ivanovich-lobanov">Юрий Иванович Лобанов</a>
		</p>
		<p class="person_post">Международный арбит</p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/115-aslan-gazizovich-beshukov">
			<img src="/images/beshukov29032013-1.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/115-aslan-gazizovich-beshukov">Аслан Газизович Бешуков</a>
		</p>
		<p class="person_post">Президент Шахматной Федерации Южного федерального округа</p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/20-aleksandr-aleksandrovich-sapfirov">
			<img src="/images/Sapfirov2010.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/20-aleksandr-aleksandrovich-sapfirov">Александр Александрович Сапфиров</a>
		</p>
		<p class="person_post">Вице-президент Шахматной Федерации Южного федерального округа</p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/311-roman-anatolevich-moroz">
			<img src="/images/Moroz18122014.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/311-roman-anatolevich-moroz">Роман Анатольевич Мороз</a>
		</p>
		<p class="person_post">Президент Федерация шахмат и шашек г. Славянска-на-Кубани и Славянского района</p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/576-georgij-semenovich-kupalyan">
			<img src="/images/24022016-1.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/576-georgij-semenovich-kupalyan">Георгий Семенович Купальян</a>
		</p>
		<p class="person_post">Президент Федерации шахмат города Краснодара</p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/114-nikolaj-vasilevich-shirshikov">
			<img src="/images/shirshikov.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/114-nikolaj-vasilevich-shirshikov">Николай Васильевич Ширшиков</a>
		</p>
		<p class="person_post">Президент Армавирской городской общественной организации «Шахматная Федерация»</p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/26-kirill-bryzgalin">
			<img src="/images/bryzgalin29032013.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/26-kirill-bryzgalin">Кирилл Брызгалин</a>
		</p>
		<p class="person_post">Президент Шахматной федерации города Сочи</p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/610-myasnikov-danil-vadimovich">
			<img src="/images/02052016_8.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/610-myasnikov-danil-vadimovich">Мясников Данил Вадимович</a>
		</p>
		<p class="person_post">Президент Шахматной федерации города Туапсе</p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/120-evgenij-mikhajlovich-bondarenko">
			<img src="/images/bondarenko.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/120-evgenij-mikhajlovich-bondarenko">Евгений Михайлович Бондаренко </a>
		</p>
		<p class="person_post">Президент Шахматной федерации города-героя Новороссийск</p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/157-obrashchenie-konstantina-georgieva">
			<img src="/images/GeorgievGelendzh00.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/157-obrashchenie-konstantina-georgieva">Константин Георгиев</a>
		</p>
		<p class="person_post">Президент шахматной федерации г. Геленджика</p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/18-vladimir-kramnik">
			<img src="/images/Kramnik001.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/18-vladimir-kramnik">Владимир Крамник</a>
		</p>
		<p class="person_post">14-й официальный чемпион мира (2000—2007), Победитель Кубка мира 2013</p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/19-aleksandra-kostenyuk">
			<img src="/images/kostenuk_07062013.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/19-aleksandra-kostenyuk">Александра Костенюк</a>
		</p>
		<p class="person_post">12-я Чемпионка мира по шахматам среди женщин</p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/21-pavel-tregubov">
			<img src="/images/_25D0_25A2_25D1_2580_25D0_25B5_25D0_25B3_25D1_2583_25D0_25B1_25D0_25BE_25D0_25B2.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/21-pavel-tregubov">Павел Трегубов</a>
		</p>
		<p class="person_post">Чемпион Европы 2000 года</p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/22-sergej-tivyakov">
			<img src="/images/tiviakov02.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/22-sergej-tivyakov">Сергей Тивяков</a>
		</p>
		<p class="person_post">FIDE title - Grand Master</p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/23-boris-savchenko">
			<img src="/images/_25D0_2591_25D0_25BE_25D1_2580_25D0_25B8_25D1_2581 _25D0_25A1_25D0_25B0_25D0_25B2_25D1_2587_25D0_25B5_25D0_25BD_25D0_25BA_25D0_25BE.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/23-boris-savchenko">Борис Савченко</a>
		</p>
		<p class="person_post">FIDE title - Grand Master</p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/24-anton-demchenko">
			<img src="/images/demchenko16072013.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/24-anton-demchenko">Антон Демченко</a>
		</p>
		<p class="person_post">FIDE title - Grand Master</p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/25-mikhail-panarin">
			<img src="/images/panarin01042013_1.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/25-mikhail-panarin">Михаил Панарин</a>
		</p>
		<p class="person_post">FIDE title - Grand Master</p>
		<p class="person_comment"></p>
	</div>
		<div class="post_item">
		<a href="/vip/139-melori-bediya">
			<img src="/images/Gelen1.jpg" alt="" title=""/>
		</a>
		<p class="person_name">
			<a href="/vip/139-melori-bediya">Мелори Бедия</a>
		</p>
		<p class="person_post">FIDE title - Grand Master</p>
		<p class="person_comment"></p>
	</div>
	</div></div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<center>
                <div class="soc">
                    <script type="text/javascript" src="//vk.com/js/api/openapi.js?79"></script>
                    <!-- VK Widget -->
                    <div id="vk_groups"></div>
                    <script type="text/javascript">
                        VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "250"}, 49358851);
                    </script>
                </div>
</center>
               </div>
</div></div></div></div><div id="sp-bottom2" class="col-sm-6 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<center><div class="soc last">
                    <a class="twitter-timeline" href="https://twitter.com/chess_kk_ru" data-widget-id="304309565913174016">Твиты пользователя @chess_kk_ru</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="http://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                  
              
                </div></center>
                 
                  
     </div>
</div></div></div></div><div id="sp-bottom3" class="col-sm-6 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	          <center>      <div class="soc">
                    <div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%A8%D0%B0%D1%85%D0%BC%D0%B0%D1%82%D1%8B-%D0%B2-%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B4%D0%B0%D1%80%D1%81%D0%BA%D0%BE%D0%BC-%D0%BA%D1%80%D0%B0%D0%B5/419944028090908" data-width="300" data-height="250" data-show-faces="true" data-stream="false" data-border-color="#BEC8D3" data-header="true"></div>
                </div> </center> 
   <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1307446" type="text/javascript"></script>   

<script type="text/javascript">
            $(document).ready(function() {

                $('.post_item').last().css('border-bottom','none');
                $('.items').first().css('border-top', 'none');
            });
        </script>
        <style>
            .soc {
                width: 300px;
            }
            .social_networks {
                margin-bottom: 25px;
            }
        .sidebar_header{
            font: 19px "myriad pro",myfont;
            text-transform: uppercase;
            padding-top: 5px;
            border-top: 1px solid #cecece;
            color: #000000;
        }
        .content div h2{

            color: #000;
            font: 30px "myriad pro",myfont!important;
            border-top: 0px!important; ;
            border-bottom: 1px solid #c8c8c8;
            padding-bottom: 10px!important;
        }

        .clr{
            clear:none !important;
        }
        .even {
            background:#ffffff;
             text-transform: none!important;
        }
        .even .moduleItemTitle{
            font-size
        }
          .moduleItemAuthor, moduleItemAuthor a, .moduleItemDateCreated {
             text-transform: none!important;
          }
          
        input[type="submit"]{
            color: #000000;
        }
        .content_blog {
            padding-left: 0px!important;
            position: relative;
        }
            div.k2ItemsBlock ul li a.moduleItemTitle {
                font-weight: bold;
                font: 19px "myriad pro",myfont;
            }

          
        </style>
 
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
                 
                  
     </div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright"> © 2015 Шахматы в Краснодарском крае</span><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<iframe frameborder="0" allowtransparency="true" scrolling="no" src="https://money.yandex.ru/embed/donate.xml?account=410013605921311&quickpay=donate&payment-type-choice=on&default-sum=100&targets=%D0%9F%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D1%82%D1%8C+%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82+%D0%A1%D0%9C%D0%98+%D0%A8%D0%B0%D1%85%D0%BC%D0%B0%D1%82%D1%8B+%D0%B2+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B4%D0%B0%D1%80%D1%81%D0%BA%D0%BE%D0%BC+%D0%BA%D1%80%D0%B0%D0%B5&target-visibility=on&project-name=%D0%A8%D0%B0%D1%85%D0%BC%D0%B0%D1%82%D1%8B+%D0%B2+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B4%D0%B0%D1%80%D1%81%D0%BA%D0%BE%D0%BC+%D0%BA%D1%80%D0%B0%D0%B5&project-site=http%3A%2F%2Fchess-kk.ru&button-text=03&successURL=" width="497" height="134"></iframe></div>
</div></div></div></div></div></div></footer>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module _menu"><div class="sp-module-content"><ul id="nav">
		<li>
		<a href="/o-shakhmatakh">О шахматах</a>
	</li>
		<li>
		<a href="/federatsii-v-krae">Федерации в крае</a>
	</li>
		<li>
		<a href="/partners">Партнеры</a>
	</li>
		<li>
		<a href="/kontakty">Контакты</a>
	</li>
		<li>
		<a href="/awardik">Блог</a>
	</li>
		<li>
		<a href="/video">Видео</a>
	</li>
		<li>
		<a href="/redaction">Редакция</a>
	</li>
	</ul></div></div>
                            </div>
        </div>
    </div>
        
</body>
</html>
